PDA

Εμφάνιση Πλήρους Έκδοσης : Fortwo 450: Όπισθεν και σχετικά προβλήματα



teo_ip
30-07-2005, 19:43
Καλησπέρα, έχω ένα Smart for2 Passion του 02/'05. Προχθές όπως πήγα να παρκάρω μόλις έβαλα όπισθεν και άρχισε να πηγαίνει προς τα πίσω το smart έσβησε.Μόλις πήγα να το βάλω μπροστά έκανε ένα τσίριγμα και δεν έπαιρνε. Ξαναέσβησα έβαλα νεκρά και μετά πήρε κανονικά. Έχει τύχει σε κανέναν τίποτα παρόμοιο, να ανησυχώ ή όχι?

Sphinxgr
01-08-2005, 10:55
Emena pantws an de mou to ksanaekane de tha me anyshxouse!

Mia fora mporei na tyxei. Kai mena mou exei sbhsei kai den epairne mia fora alla pote ksana opote einai tyxaio gegonos

malamas
13-11-2005, 15:30
Γεια σε ολους Παιδια εχω ενα σμσαρτ 600cc 1999 μοντ και εχω το εξης προβλημα.Οταν ειμαι παρκαρισμενος με Ν (νεκρα) και θελω να βαλω R(Οπισθεν) για να ξεπαρκαρω δεν την περνει και στο καντραν γραφει 0 δηλαδη οτι δεν εχει ταχυτητα.Αν βαλω 1 κανω λιγο μπρορτα και μετα ξαναδοκιμασω τοτε την περνε την R (Οπισθεν) μηπως ξερι καποιος γιατι το κανει και τι μπορω να κανω::: ευχαριστω...

nosnx
13-11-2005, 17:01
Φίλε malamas δεν νομίζω να έχεις κάποιο ιδιαίτερο πρόβλημα... Απ'όσο ξέρω κατά την αλλαγή από νεκρά (Ν) σε όπισθεν (R) ή σε πρώτη (1) θα πρέπει να έχεις το πόδι σου στο φρένο... Αν δεν πατάς φρένο τότε και στις δύο περιπτώσεις αυτό που πέρνεις ως ένδειξη στο καντράν είναι το (0)...

Δοκίμασε το και πες μου....!!!
Αν το πρόβλημά σου συνεχιστεί, καλό θα ήταν να συμβουλευτείς την γνώμη κάποιου μηχανικού. Τα παιδιά του club σίγουρα θα έχουν κάποιον να σου προτείνουν!

polistas
13-11-2005, 17:13
Σωστα τα λες nosnx!!!

malamas
13-11-2005, 18:04
Ευχαριστω πολυ παιδια το δοκιμασα και ειναι ετσι οπως τα λετε μπηκε η οπισθεν κανονικα

nosnx
14-11-2005, 01:43
thanks' polistas!!!!!

malamas χαίρομαι που είναι όλα ΟΚ!!!

Tricky
01-12-2006, 09:58
Χθες ηταν η τριτη φορα που μου συνεβη το παρακατω ...αρα ουτε ιδεα μου ειναι ,ουτε κανω εγω κατι λαθος.

Πανω σε μανουβρα παρκαρισματος με ελαφρα ανηφορικη κλιση , οπου δουλευω σχεδον παντα το Hill Assist και οχι το χειροφενο , ενω πατησα γκαζι να παω οπισθεν , το αμαξι κυλισε μπροστα λες και δεν παταγα τιποτε ...ουτε γκαζι , ουτε φρενο. Προλαβα να πατησω φρενο (επειδη κοιταζα προς τα πισω η αληθεια ειναι οτι τα εχασα στην αρχη) λιγο πριν τρακαρω εναν καδο σκουπιδιων)

Μην φανταζεστε καμμια τρελη ανηφορα ...ισα ισα ειχε μια κλιση ...αρχες ανηφορας ηταν.

Ειναι η τριτη φορα που μου συμβαινει αυτο ...σχεδον παντα παρκαρω σε δρομους με κλιση και τα πραγματα πανε καλα ..το hill assist κανει θαυματα σε τετοιες περιπτωσεις ... ελα ντε που ομως φθανει μια φορα για να γινει η ζημια. Την πρωτη φορα νομιζα οτι εφταιγα εγω , τη δευτερη ειχε μεγαλη κλιση ο δρομος και υπεθεσα οτι το hill assist δεν βασταει με την οπισθεν.
Τωρα ομως δεν υπαρχει δικαιολογια αφου δεν ειναι θεμα hill assist .Ειναι σαν παταω γκαζι και το αμαξι να μην ακουει (μονο με οπισθεν μου εχει συμβει)

Και τις τρεις φορες που εχει συμβει , κανω γρηγορες αλλαγες απο πρωτη σε οπισθεν (δηλαδη μανουβρες παρκαρισματος) αλλα παντα βλεπω το R στην ενδειξη του ταμπλο πριν αφησω το φρενο. Και τις τρεις φορες ηταν σε παρκαρισμα επιστροφης οποτε το κιβωτιο ηταν ''ζεστο'' .

Μπορειτε να σκεφτειτε κατι ? Ανησυχω γιατι δεν ειναι κατι που μπορω να το δειξω σε καποιον αφου , οπως ειπα , εχει συμβει 3 φορες στους 5 μηνες :?

Lgeor
01-12-2006, 10:26
Και τις τρεις φορες που εχει συμβει , κανω γρηγορες αλλαγες απο πρωτη σε οπισθεν

ΑΥΤΟ ΤΑ ΛΕΕΙ ΟΛΑ.
ΚΑΝΕ ΛΙΓΟ ΠΙΟ ΑΡΓΑ ΤΗΝ ΑΛΛΑΓΗ.
ΤΟ ΕΧΩ ΠΑΘΕΙ ΠΟΛΛΕΣ ΦΟΡΕΣ.
ΠΡΟΦΑΝΩΣ ΠΡΟΛΑΒΑΙΝΕΙ ΝΑ ΑΝΑΨΕΙ Η ΕΝΔΕΙΞΗ, ΑΛΛΑ ΟΧΙ ΝΑ ΚΑΝΕΙ ΑΥΤΑ ΠΟΥ ΠΡΕΠΕΙ ΤΟ ΣΑΣΜΑΝ :wink:

STELIX
01-12-2006, 10:38
Το κιβωτιο ταχυτητων του σμαρτ δεν ειναι απο τα καλυτερα. Εμενα καποιες φορες τρωει κολλημα σε αλλγη απο νεκρα. Θελει καποια δευτερολεπα να ξυπνησει. Το hill assist επισης εχει χρονο 7 δευτερολεπα νομιζω. Οτιδηποτε πανω απο τοσο ειναι εκτος λειτουργιας. Ειναι ισα ισα για να προλαβεις να κανεις αλλαγη απο φρενο σε γκαζι στην ανηφορα και οχι για να ναψεις τσιγαρο.

Σηκωνεις χειροφενο, βαζεις οπισθεν, πατας γκαζι να σηκωσει στροφες, κατεβαζεις χειροφρενο και το αυτοκινητο κραταει και παει πισω χωρις προβλημα.

gavanos
01-12-2006, 10:50
Διόρθωση: το Hill Assist κρατάει περίπου 1sec (και λιγότερο). Ισχύει από τη στιγμή που θα αφήσεις το φρένο (έχοντας ταχύτητα στο κιβώτιο) μέχρι να περάσει αυτός ο χρόνος.

Απαραίτητη προϋπόθεση, να υπάρχει ταχύτητα στο κιβώτιο (όχι νεκρά δηλαδή) και να μην είναι σηκωμένο καθόλου το χειρόφρενο (να μην είναι αναμένο το λαμπάκι του χειρόφρενου στο ταμπλό). Η χρήση του χειρόφρενου καταργεί το Hill Assist.

Tricky
01-12-2006, 13:11
Ευχαριστω παιδια ...μαλλον θα ειναι η γρηγορη αλλαγη απο πρωτη σε οπισθεν ... θα κοιταω να αποφευγω τις γρηγορες κινησεις οταν υπαρχει κλιση.

Οσο αφορα το Hill assist , για μενα ειναι μαγικο συστημα :D και για το παρκαρισμα και για την οποια εκκινηση σε ανηφορα.Πολυ χρησιμο. Τοσο που ηθελα να κραταει και παραπανω απο 0.8 δευτερολεπτα.

Αλλωστε , οπως λεει και ο Gavanos , ευκολα το απενεργοποιεις σηκωνοντας λιγο το χειροφρενο (ισα να αναψει το λαμπακι). Χρησιμο κολπο οταν θες να ξεπεταχθεις απο στενο σε λεωφορο αμεσα.

STELIX
01-12-2006, 13:22
Οταν θες να ξεπεταχθεις απο στενο σε λεωφορο πεταγεσαι με τις παντες σαν τον Χαρο και αρχιζεις τα αναποδα μεχρι να ισιωσεις. Αν δεν ειναι καλη η ασφαλτος και εχεις και λιωμενα λαστιχα οτι καλυτερο

Meletiou Smart Tuning
01-12-2006, 19:34
Χθες ηταν η τριτη φορα που μου συνεβη το παρακατω ...αρα ουτε ιδεα μου ειναι ,ουτε κανω εγω κατι λαθος.

Πανω σε μανουβρα παρκαρισματος με ελαφρα ανηφορικη κλιση , οπου δουλευω σχεδον παντα το Hill Assist και οχι το χειροφενο , ενω πατησα γκαζι να παω οπισθεν , το αμαξι κυλισε μπροστα λες και δεν παταγα τιποτε ...ουτε γκαζι , ουτε φρενο. Προλαβα να πατησω φρενο (επειδη κοιταζα προς τα πισω η αληθεια ειναι οτι τα εχασα στην αρχη) λιγο πριν τρακαρω εναν καδο σκουπιδιων)

Μην φανταζεστε καμμια τρελη ανηφορα ...ισα ισα ειχε μια κλιση ...αρχες ανηφορας ηταν.

Ειναι η τριτη φορα που μου συμβαινει αυτο ...σχεδον παντα παρκαρω σε δρομους με κλιση και τα πραγματα πανε καλα ..το hill assist κανει θαυματα σε τετοιες περιπτωσεις ... ελα ντε που ομως φθανει μια φορα για να γινει η ζημια. Την πρωτη φορα νομιζα οτι εφταιγα εγω , τη δευτερη ειχε μεγαλη κλιση ο δρομος και υπεθεσα οτι το hill assist δεν βασταει με την οπισθεν.
Τωρα ομως δεν υπαρχει δικαιολογια αφου δεν ειναι θεμα hill assist .Ειναι σαν παταω γκαζι και το αμαξι να μην ακουει (μονο με οπισθεν μου εχει συμβει)

Και τις τρεις φορες που εχει συμβει , κανω γρηγορες αλλαγες απο πρωτη σε οπισθεν (δηλαδη μανουβρες παρκαρισματος) αλλα παντα βλεπω το R στην ενδειξη του ταμπλο πριν αφησω το φρενο. Και τις τρεις φορες ηταν σε παρκαρισμα επιστροφης οποτε το κιβωτιο ηταν ''ζεστο'' .

Μπορειτε να σκεφτειτε κατι ? Ανησυχω γιατι δεν ειναι κατι που μπορω να το δειξω σε καποιον αφου , οπως ειπα , εχει συμβει 3 φορες στους 5 μηνες :?


Filtate simfono me President oti kaneis arketa grigores allages alla kai oti o xronos den xepernaei to 1 second tora ofeilo na po oti mou'xoun tixei periptoseis apo pelates pou me tin poti matia ipothetame kati tetoio alla apo tin alli eixe iparxei kai provlimataki sto siblekti apo tixon vroxes, xomata, igrasies ktl ktl prama pou diorthonete kai me elaxisto kostos apla sto anafero mi pas pouthena to koitaxoun kai sou poun: EEE KIRIE THELETE EPIGONTOS SASMAN SIBLEKTI!!! Apo tin alli pragma diskolo einai na xreiazese disko plato exartate vevaia ti Km exei to amaxi. Pantos ito kai na nai min se anisixei to provlima einai amidro!!!

mysmart.gr
01-12-2006, 19:55
Xρονικη καθυστερηση,λογω κλισης κ hill assyst

Doctor
29-08-2007, 11:32
Καλημέρα,

Εδώ και δυο μέρες παρατήρησα τα εξής, τα οποία και με ανησύχησαν....
Όταν ξεκινάω με πρώτη, και όποτε βάζω όπισθεν, το κιβώτιο δεν πέρνει την ταχύτητα άμεσα, αλλά μετά απο 1-2 δευτ. και κουμπώνει απότομα , σαν να τρώω κλωτσιά απο πίσω.......
Δέν παρουσιάζει τίποτα άλλο, σε καμία άλλη αλλαγή, δεν πατινάρει, και γενικά δεν παρουσιάζει κάτι παράξενο.....
Εχω 27.000 χλμ. μοντελο 2004 , 700cc....passion

πρίν απο 3-4 ημερες παρκαρισμένος σε ανηφόρα, δεν μπορουσα να ξεπαρκάρω διότι είχε πολυ ολισθιρό οδόστρομα, και πρέπει να ζορίστηκε......συνδέεται το γεγονός ??

7am
29-08-2007, 13:08
Μπορεί να κάνω και λάθος οπότε δεκτές οι διορθώσεις. Από τα λεγόμενα του κ. Παρη Παπαιωάννου, έμαθα ότι αυτό το ελαφρύ κλώτσημα οφείλεται στο ότι τα πλαστικά τα οποία στηρίζεται η μηχανή έχουν φαγωθεί και θέλουν αλλαγή. Και γι'αυτό δημιουργείται ένα κενό μεταξυ μηχανής και σασμάν με αποτέλεσμα να νιώθεις το κλώτσημα.

Η αλλαγή πλαστικών/ελαστικών δεν κοστίζει μαζι με τα εργατικά παραπάνω από 100 ευρω (χονδρικα).

djvolis
29-08-2007, 13:09
μιλας για βασεις μηχανης που ειναι τρεις ...και ειναι λιγο παραπανω..

7am
29-08-2007, 13:15
Σωστά...βάσεις μηχανής,

αλλά η τιμή είναι όντως αυτή που ανέφερα.

Doctor
29-08-2007, 13:26
και πώς γίνεται να φαγωθουν οι βάσεις......έτσι απλά ???
φυσιολογική φθορά ??
και γιατι να συμβαίνει κατα την εκκίνηση ή εν κινηση με 10-15 χλμ/ωρα....και οχι κατα την αλλαγη σε όλες τις ταχύτητες ??

mixalhs_101
29-08-2007, 13:27
η τιμη ειναι ΠΟΛΥ παραπανω και για τις 3,κοντα στα 200+...

7am
29-08-2007, 13:36
η τιμη ειναι ΠΟΛΥ παραπανω και για τις 3,κοντα στα 200+...

Ναι σε αυτό έχεις δίκιο, εμένα μου είπε ότι καλό θα ήταν αν άλλαζα αυτή στην μεριά κοντά στην πόρτα, αλλά δεν ήξερα ότι ειναι 3 αλλά δύο...
Μιλάμε πάντα για το Φ2 έτσι?

mixalhs_101
29-08-2007, 13:38
η το η τιμη που σου πα,ηταν για roadster,οπου ειναι 253 αρα για f2 ειναι καμια 200αρα αντε κατι λιγοτερο!
παρ ολα αυτα επειδη ετυχε και μου χαν κρεμασει και οι 3 βασεις μηχανης,το αμαξι δεν ειχε τετοια προβληματα!

7am
29-08-2007, 13:43
Το κλώτσημα τότε που οφέιλεται?

Και εμένα όταν (με το σειρειακό) κόβω ταχύτητα, αλλά χωρίς να σταματήσω, και αυτόματα κατεβαίνουν οι ταχύτητες και πχ από 2η πάει σε 1η., άν πατήσω γκάζι την ώρα που γίνεται αυτό το κατέβασμα, η μηχανή δεν πιάνει αμέσως και υπάρχει ένα κενο και αμέσως μετά ένα κλώτσημα...υπάρχει λόγος που γίνεται αυτό?

mixalhs_101
29-08-2007, 13:45
νομιζω οτι κατι παιζει με τις στροφες του κινητηρα,μπορει να κανω και λαθος βεβαια.

Doctor
29-08-2007, 14:12
ειστε όλοι off topic

Mιλάμε για το γεγονός οτι δεν κουμπώνει εύκολα η πρώτη και η όπισθεν....
τώρα που του έκανα μια μικρή βόλτα δεν κούμπωσε καθόλου και έπρεπε να σβήσω μηχανή για να ξεκινήσω.....όπως και έγινε αλλά χωρίς πρόβλημα.

7am
29-08-2007, 14:20
Έχεις δίκιο αλλά και αυτό είναι θέμα με το 'κλώτσημα' που συμβαίνει πρίν 'κουμπώσει' η ταχύτητα...

Θα σου πρότεινα να μιλήσεις με μία αντιπροσωπεία, πάρε την ΣΜΑΡΤ (αλλα θα σε καθυστερήσουν) οπότε προτίμησε να πάρεις ένα εξουσιοδοτημένο ή εξειδικευμένο συνεργείο στο τηλ...

7am
29-08-2007, 14:29
και πώς γίνεται να φαγωθουν οι βάσεις......έτσι απλά ???
φυσιολογική φθορά ??
και γιατι να συμβαίνει κατα την εκκίνηση ή εν κινηση με 10-15 χλμ/ωρα....και οχι κατα την αλλαγη σε όλες τις ταχύτητες ??

'Εχεις παρατηρήσει ότι στην εκκίνηση το πίσω μέρος του αυτοκίνητου 'κάθεται' λιγο και συνεχίζει έτσι καθόλη τη διάρκεια της διαδρομής? Αυτή η πίεση όσο και οι τριβές που προκαλούνται από τις δονήσεις του κινητήρα, προκαλούν τη φθορά σις βάσεις.

Το γιατί είναι ένα τεχνικό θέμα που δεν κατέχω... Θα ενημερωθώ και θα σου πω!

SpiR
29-08-2007, 14:48
παιδια sorry... δεν εχω smart αλλα το προβλημα στις ταχυτητες δεν εχει να κανει με βασεις μηχανης σε καμια περιπτωση. μπορει να ειναι δισκος ή κατι αλλο στο συμπλεκτη. σιγουρα παντως το προβλημα ειναι στο συμπλεκτη.

SpiR
29-08-2007, 14:55
ααα... και κατι ακομα... το οτι κλωτσαει στην πρωτη και την οπισθεν και δεν τις παιρνει μπορει να ειναι το ρουλεμαν του δισκου. αυτο εχει τετοια συμπτωματα.

ΜΗΤΣΑΡΑΣ
29-08-2007, 17:57
ριξε κ μια ματια εδω:

http://www.evilution.co.uk/index.php?page=modpage

αν δεν βγει η σελίδα κάνε αναζήτηση :The Clutch Actuator

djvolis
29-08-2007, 18:21
μαλλον αλλος θέλει αδεια......
...απλα αγγλικα.:
" The Clutch Actuator It is becoming more and more common to hear of slower gear changes, increased revs before the clutch engages and smart being unable to adjust the clutch on their Star machine. "

kardiopa8eias
29-08-2007, 18:22
το ιδιο προβλημα το ειχα και εγω (9ος του 2000 μοντ). αλλαξα δισκο και συνεχιζε να το κανει περιοδικα . αλλα παρατηρησα οτι το εκανε οταν ειχε χαμηλη θερμοκρασια περιβαλοντος και οταν εφευγα το πρωι το χειμωνα χωρις να το ζεστανω. δεν βρηκα τι ηταν γιατι αγανακτησα με αυτο και καποια αλλα ακομα και το πουλησα......

Pluto
29-08-2007, 18:50
Οντως το "κλωτσημα" αυτο το κανει και το δικο μου (2006 γκρανσταιλ) οταν ειναι κρυο και οταν εχω με κρυο μοτερ (οποτε και αλλα εξαρτηματα του αυτοκινητου) το αιρκον. Με το που ζεσταθει ομως εξαλυφεται πληρως.

Doctor
29-08-2007, 19:18
Άσχημα τα νέα......άναψε η ένδειξη του κινητήρα και δεν μου κουμπώνουν και άλλες ταχύτητες τώρα και εν κινήση !!!! όχι βέβαια μόνιμα, αλλά αραιά και που....

πρέπει να " τελείωσε " ο Δίσκος με τον συμπλέκτη !!!!!!

Sphinxgr
29-08-2007, 19:28
Μπα κάτι άλλο θα είναι. Ο δίσκος δε τελειώνει στα 27.000... Το κόβω για "κιβώτιο ταχυτήτων"

Doctor
29-08-2007, 19:31
Μπα κάτι άλλο θα είναι. Ο δίσκος δε τελειώνει στα 27.000... Το κόβω για "κιβώτιο ταχυτήτων"

σε περίπτωση βλάβης του κιβωτίου....γίνεται επισκευή ή αλλαγή όλου του συστήματος, και για τι κοστος μιλάμε ....περίπου ??

djvolis
30-08-2007, 02:31
σε περίπτωση βλάβης του κιβωτίου....γίνεται επισκευή ή αλλαγή όλου του συστήματος, και για τι κοστος μιλάμε ....περίπου ??

κατα πασα πιθανοτητα ειναι κατι με το σασμαν....πιθανοτατα καποια ρυθμιση θα ναι η το πολυ πολυ καποιο ανταλλακτικο...πηγαινε το μια να το δουνε...

jos
03-09-2007, 03:37
Αν δεν κάνω λάθος έχεις καινούργιο Fortwo οπότε δεν θα έχεις καμία επιβάρυνση αφού είσαι μέσα στην εγγύηση! Δεν υπάρχει περίπτωση να είναι βάσεις μηχανής γιατί δεν έχουν καμία σχέση με το κιβώτιο το οποίο είναι βιδωμένο πάνω στο μπλοκ. Συμπλέκτης Λογικά δεν είναι. Πιστεύω ότι είναι είτε στραβό βολάν έιτε πρόβλημα στο κιβώτιο ή στο actuator.

Karateka_147
03-09-2007, 10:33
Το κλώτσημα τότε που οφέιλεται?

Και εμένα όταν (με το σειρειακό) κόβω ταχύτητα, αλλά χωρίς να σταματήσω, και αυτόματα κατεβαίνουν οι ταχύτητες και πχ από 2η πάει σε 1η., άν πατήσω γκάζι την ώρα που γίνεται αυτό το κατέβασμα, η μηχανή δεν πιάνει αμέσως και υπάρχει ένα κενο και αμέσως μετά ένα κλώτσημα...υπάρχει λόγος που γίνεται αυτό?

Kαι εγώ το έχω αυτό το πρόβλημα και είναι πολύ ενοχλητικό. Μου το έχει κάνει και από 2α σε 3η κανά δυό φορές, όπου αργεί να κουμπώσει και ξαφνικά κουμπώνει και κάνει πέταγμα μπροστά. Πολύ επικίνδυνο ειδικά σε προσπεράσεις ή διασταυρώσεις.

Αυξέντιε μάλλον σασμάν είναι το δικό σου αλλά αν είσαι εντός εγγύησης γλύτωσες το χιλιαρικάκι.

Sphinxgr
03-09-2007, 10:55
...

Εχω 27.000 χλμ. μοντελο 2004 , 700cc....passion..

jomario
09-10-2009, 23:17
Αγαπητοί φίλοι!
Εδώ και μερικούς μήνες έχω αποκτήσει ένα smart for two passion μοντέλο 2004 από κάποιο φίλο μου που το είχε πολύ προσεγμένο.Τώρα τελευταίο , όταν το πρωί πάω να το πάρω απο το γκαράζ , δεν μου παίρνει την όπισθεν !!
Ενώ το έχω στην θέση Ν και το βάζω μπροστά, μόλις πάω τον λεβιέ των ταχυτήτων στην θέση R , βλέπω στο καντραν το Ο αντί το R και ενώ τα φώτα της όπισθεν ανάβουν , η ταχύτητα όπισθεν δεν μπαίνει !!!
Αναγκάζομαι να βάλω την 1η και να κουνήσω έστω και 10 πόντους τα αμάξι μπροστά και μετά η όπισθεν μπαίνει κανονικά !!! Αυτό μου συμβαίνει συνήθως όταν το έχω παρκαρισμένο και πάω να το κινήσω, αλλά και πολλές φορές μου το κάνει και όταν πάω να παρκάρω!!Τι μπορεί να συμβαίνει ρε παιδιά? μήπως γνωρίζει κανείς να μου εξηγήσει? Ρώτησα τον φίλο απο τον οποίο το αγόρασα και μου είπε οτι αυτός δεν ατιμετώπισε ποτέ αυτό το πρόβλημα !!!

goodwood
09-10-2009, 23:21
μπορει να ειναι απλα μια ρυθμιση του συμπλεκτη,μπορει να ειναι η βαλβιδα του φρενου,μπορει να ειναι και ο δισκος,μπορει να ειναι και το σασμαν,μπορει δηλαδη να θελει απλα μια εκμαθηση...καλο θα ειναι να το πας σε ενα μαγαζι με σμαρτ για να στο βαλει στο διαγνωστικο..

bruce lee
09-10-2009, 23:28
στο δικο μου αν βαλω οπισθεν χωρις να πατησω το φρενο μου βγαζει 0 στο καντραν .αν εχω πατημενω το φρενο και βαλω οπισθεν μου βγαζει το R στο καντραν

jomario
09-10-2009, 23:29
μπορει να ειναι απλα μια ρυθμιση του συμπλεκτη,μπορει να ειναι η βαλβιδα του φρενου,μπορει να ειναι και ο δισκος,μπορει να ειναι και το σασμαν,μπορει δηλαδη να θελει απλα μια εκμαθηση...καλο θα ειναι να το πας σε ενα μαγαζι με σμαρτ για να στο βαλει στο διαγνωστικο..
Ευχαριστώ goodwood !!!!!!!!!!
(http://www.smartmania.gr/forum/member.php?u=8694)

roadsterf2
09-10-2009, 23:48
στο δικο μου αν βαλω οπισθεν χωρις να πατησω το φρενο μου βγαζει 0 στο καντραν .αν εχω πατημενω το φρενο και βαλω οπισθεν μου βγαζει το R στο καντραν
φυσιολογικο ειναι αυτο..

jomario
12-10-2009, 00:09
Αγαπητοί φίλοι!
Εδώ και μερικούς μήνες έχω αποκτήσει ένα smart for two passion μοντέλο 2004 από κάποιο φίλο μου που το είχε πολύ προσεγμένο.Τώρα τελευταίο , όταν το πρωί πάω να το πάρω απο το γκαράζ , δεν μου παίρνει την όπισθεν !!
Ενώ το έχω στην θέση Ν και το βάζω μπροστά, μόλις πάω τον λεβιέ των ταχυτήτων στην θέση R , βλέπω στο καντραν το Ο αντί το R και ενώ τα φώτα της όπισθεν ανάβουν , η ταχύτητα όπισθεν δεν μπαίνει !!!
Αναγκάζομαι να βάλω την 1η και να κουνήσω έστω και 10 πόντους τα αμάξι μπροστά και μετά η όπισθεν μπαίνει κανονικά !!! Αυτό μου συμβαίνει συνήθως όταν το έχω παρκαρισμένο και πάω να το κινήσω, αλλά και πολλές φορές μου το κάνει και όταν πάω να παρκάρω!!Τι μπορεί να συμβαίνει ρε παιδιά? μήπως γνωρίζει κανείς να μου εξηγήσει? Ρώτησα τον φίλο απο τον οποίο το αγόρασα και μου είπε οτι αυτός δεν ατιμετώπισε ποτέ αυτό το πρόβλημα !!!


Τελικά φίλοι μου βρήκα τι έφταιγε στην περίπτωσημου !!!
Πράγματι έπρεπε όταν έβαζα μπροστά το αυτοκίνητο να ειχα πατημένο το φρένο για να μπορεί έπειτα να πάρει την όπισθεν!!!!
Εγώ από συνήθεια,ειδικά το πρωι, άνοιγα την πόρτα του SMART και χωρίς να μπώ μέσα , έβαζα το κλειδί στην θέση του και από έξω έβαζα μπροστα την μηχανή , και αυτό γιατί έπρεπε να ανοίξω την γκαραζόπορτα και να περιμένω να πέσουν οι στροφες της μηχανής για να ξεκινήσω!!!!!
Όταν λοιπόν έμπαινα μέσα στο αμάξι και έβαζα τον λεβιέ στην θέση όπισθεν,το καντραν έδειχνε Ο !!!!
Παντως ευχαριστώ για την βοήθεια !!!!!!http://www.smartmania.gr/forum/images/icons/icon7.gifhttp://www.smartmania.gr/forum/images/icons/icon7.gifhttp://www.smartmania.gr/forum/images/icons/icon7.gif