PDA

Εμφάνιση Πλήρους Έκδοσης : αδυναμια συμπλεξης



NASOSGT
22-05-2007, 21:11
δεδομενα
σμαρτ 600αρι με 113κκμ
δισκος καινουργιος εργοστασιακος (500κμ απο την αλλαγη εχουν γινει)
η μοναδα συμπλεξης 'σπρωχτηκε' προς τα μεσα και βιδωθηκε εκει που ισορροπησε


προβλημα
σε ζορικη ανηφορα δεν μπορεσε απο σταση να κανει οπισθεν και γενικα υπαρχει μια τεμπελια στη συμπλεξη σε σχεση με ενα 700αρη 1 ετους ενος φιλου

πιθανολογω επειδη η δυναμη του μοχλου της μοναδας συμπλεξης δεν ειναι αρκετη για να ζορησει οσο πρεπει τον δισκο στο βολαν


επιδιορθωνεται αυτο? μπορω να κανω κατι ή θελω ολοκληρη τη μοναδα καινουργια?

NASOSGT
23-05-2007, 10:44
βοηθεια ειμαι απελπισμενος
μη κανω καμια τρελα :D

jos
23-05-2007, 11:53
Γενικά το 600άρι είχε ένα πρόβλημα να ξεκινήσει σε εμπόδιο... Δεν ανέβαινε με τίποτα πεζοδρόμιο χωρίς λίγα εκατοστά φόρα.... Και αν είχες παρκάρει σε ρείθρο σαν και αυτά που εχει στο Κολωνάκι, τότε έκανες το εκρεμές για να ξεκινήσει.

Αν έχεις κάνει 500χλμ τότε είναι πιθανό να θέλει επαναρύθμιση ο συμπλέκτης σου τώρα που πάτησε. Δοκίμασε πρώτα αυτό και μετά βλέπεις....

NASOSGT
23-05-2007, 11:55
tnx m8
αλλα το εχω ηδη κανει 2η φορα οπως περιγραφω επανω
και τωρα απελπισια

jos
23-05-2007, 11:57
Κάπως έτσι...

HARRIS
23-05-2007, 12:00
φιλε μου και εγω το ιδιο εχω με το δικο μου αν και ειναι αλλαγμενο με brabus... θελει λιγο φορα για να ανεβεις κατι και γενικα σε μια ανηφορα την ακουει λιγο το αυτοκινητακι μας.... αλλα μην ξεχνας και τα πολλα χιλιομετρα που εχεις πανω στο δικο σου!!!ειναι αρκετα για να εχει πεσει λιγο η δυναμη του...

Pluto
11-07-2007, 10:26
Να αναφερω κι εγω ενα προβληματακι (μαλλον τρια...):

ΕΙμαι κατοχος ενος Grandstyle μοντελο 12ος 2006. Καταρχας να αναφερω τα τρια προβληματακια:

1) περιπου 7/10 φορες που αλλαζω ψηλα ταχυτητα απο 1η σε 2α μου παρουσιαζει απιστευτη υστερηση (σχεδον διπλο χορνο απ'οτι στις υπολοιπες αλλαγες)

2) επισης εχω παρατηρησει πως καποιες φορες που ειμαι σταματημενος δεν λειτουργει στην εκκινηση το Hill assist.

3) τελος, οταν σταματαω για να παρκαρω σε κατηφορα και βαζω την οπισθεν, που και που σαν να μην συμπλεκει καλα και σταματαει βγαζοντας το "Ο" στην οθονη το οποιο βεβαια οταν βαλεις "Ν" και ξανα οπισθεν δουλευει κανονικα. Να αναφερω οτι αυτο συμβαινει συνηθως οταν γκαζωνω παραπανω και ισως προκαλειται σπινιαρισμα με αποτελεσμα την εμπλοκη του ESP.

Aυτα προς το παρων....
Αναμενω σχολια...

Sphinxgr
11-07-2007, 10:50
Εγώ πιστευω πως δεν εχεις πρόβλημα...

ειδικά για τα 2,3 όπου στο 2 αν αφήσεις το φρένο στο φανάρι φυσικά και δε δουλευει. Λειτουργεί για ελάχιστο χρόνο με το που θα αφήσεις το φρένο

3)Πρεπει να πατας φρενο βάζοντας οπισθεν και να εισαι απολυτα σταματημένος

Pluto
11-07-2007, 13:34
Εγώ πιστευω πως δεν εχεις πρόβλημα...

ειδικά για τα 2,3 όπου στο 2 αν αφήσεις το φρένο στο φανάρι φυσικά και δε δουλευει. Λειτουργεί για ελάχιστο χρόνο με το που θα αφήσεις το φρένο

3)Πρεπει να πατας φρενο βάζοντας οπισθεν και να εισαι απολυτα σταματημένος

Για το 2 εννοω οτι ακομα και αυτα τα κλασματα που στο κραταει σταματημενο δεν υφιστανται. Μαλλον πρεπει να πατας το πενταλ του φρενου λιγο πιο βαθια. Δεν γνωριζω τη λειτουργια ενεργοποιησης του Hill Assist αλλα φανταζομαι οτι ενεργοποιειται απο ενα σημειο και μετα της διαδρομης του πενταλ.

djvolis
11-07-2007, 13:40
το hill assist ενεργοποιείται αμέσως ...δε θέλει ιδιαίτερο πάτημα ομως όπως λεει το manual πρέπει να βρίσκεσαι σε δρόμο που να χει έστω λίγη κλίση...(αν και στο δικό μου παντού λειτουργουσε)σχετικά με την υστέρηση τσεκαρε μήπως θέλει λίγο "μαζεμα" ο συμπλέκτης σου..

gavanos
11-07-2007, 17:06
Για το 2 εννοω οτι ακομα και αυτα τα κλασματα που στο κραταει σταματημενο δεν υφιστανται. Μαλλον πρεπει να πατας το πενταλ του φρενου λιγο πιο βαθια. Δεν γνωριζω τη λειτουργια ενεργοποιησης του Hill Assist αλλα φανταζομαι οτι ενεργοποιειται απο ενα σημειο και μετα της διαδρομης του πενταλ.

Όπως λέει και ο Volis, ακόμα και ελάχιστα να πατάς το φρένο, το Hill Assist δουλεύει κανονικά. Ακόμα και τελείως επίπεδο δρόμο, απλά τότε δεν το καταλαβαίνεις.

(ένας τρόπος να το καταλάβεις ακόμα και τότε-σε επίπεδο δρόμο- είναι ο εξής: Πατάς φρένο, αφήνεις φρένο. Αν πατήσεις ξανά αμέσως φρένο, πριν δηλαδή περάσει ο χρόνος που θα έπρεπε να είναι ενεργοποιημένο το Hill Assist, καταλαβαίνεις πως το πεντάλ του φρένου είναι πολύ σκληρότερο. Αν αφήσεις να περάσει ο χρόνος του Hill Assist και πατήσεις μετά φρένο, τότε το πεντάλ έχει την κανονική σκληρότητα)

Το Hill Assist ΔΕΝ λειτουργεί (δεν ενεργοποιείται) εάν τη στιγμή που αφήνεις το φρένο έχεις νεκρά, ή εάν έχεις το χειρόφρενο σηκωμένο (έστω και ελάχιστα, σε σημείο που να ανάβει η ένδειξη του χειροφρένου στο ταμπλό).

Εάν τίποτα από όλα αυτά δεν ισχύει, και συμπεραίνεις ότι υπάρχει πρόβλημα, τότε θα πρότεινα επίσκεψη σε εξειδικευμένο συνεργείο Smart (όχι απαραίτητα αντ/πεία) και έλεγχος με το διαγνωστικό. :thumb:

Pluto
12-07-2007, 15:10
To Hill Assist καταλαβαινω ποτε ενεργοποιειται και ποτε οχι. Εξαλλου ειναι χαρακτηριστικο. Απλα μερικες φορες, επειδη εχεις συνηθισει πλεον, το "κυλισμα" του αυτοκινητου με το που αφηνεις το φρενο σε ξενιζει.
Οσον αφορα την υστερηση...δεν ξερω αν συμβαινει σε ολους...
αλλα ορισμενες φορες ειναι αρκετα ενοχλητικο ποοοοση υστερηση εχει στις αλλαγες απο 1η σε 2α... (οπως ανεφερα σε προηγουμενο ποστ, σχεδον διπλο χρονο απ' οτι σε νορμαλ αλλαγη)

Alex
16-07-2007, 08:07
Κυριοι ειστε :offtopic:

chris1985
30-10-2007, 20:37
Έκανες μονο χειροκίνητη ρύθμιση του συμπλέκτη ή και με το διαγνωστικό?