PDA

Εμφάνιση Πλήρους Έκδοσης : σβησιμο του κινητηρα εν κινηση!



madball
16-10-2008, 16:17
μου συναιβει τις προαλες καθως γυρνουσα απο την δουλεια...πως εγινε....ειπα σαν ανθρωπος να αναψω ενα τσιγαρο να καπνισω και μου πεφτει ο αναπτηρας αναμεσα στο χειροφρενο και στην βαση του καθισματος παω να τον παρω και καταλαθος πηρα σβαρνα με το χερι το κλειδι με συνεπεια να σβισει η μηχανη...μετα ομως οταν σταματησα και πηγα να το ξαναβαλω δεν επερνε μπροστα με τπτ!!!το αφησα να ηρεμησει και ξαναδοκιμασα μετα απο μιση ωρα και πηρε κανονικα!!γιατι το εκανε αυτο μηπως ξερει κανενας??

Garfito
16-10-2008, 16:21
οταν σου εσβησε ειχε ταχυτητα μεσα;γιατι αν εχει μετα δεν παιρνει ετσι απλα εμπρος εχει μια απλη διαδικασια για να παρει μπρος

madball
16-10-2008, 16:29
ναι ειχε μεσα ταχυτα!!!αρα λογικο ειναι!!!??

smart007
16-10-2008, 18:40
οταν το πρωτοπηρα μου συναιβει το ιδιο

του αλλαζα τα φωτα στο παρκινγκ στον ιπποδρομο
κ οπως παω να αλλαξω ταχυτητα πηρα κ το κλειδι καταλαθος
εσβησαν κασετοφωνα, φωτα τα παντα... χεστηκα πανω μου
λεω, πανε τα ηλεκτρικα, καηκαν :a01::a01:

κ μετα απο 5-10 δευτρολεπτα καταλαβα τι επαιξε...

πηρε ομω κανονικα μπρος κ το ξεζουμισμα συνεχιστηκε :a01::a01:

SMARTMAK
16-10-2008, 20:24
το εχω ακουσει ξανα αυτο το προβλημα! εχω την εντυπωση οτι δεν ειναι ηλεκτολογικο αλλα καλυτερα να απευθυνθεις σε εναν ειδικο! μην το αμελησεις ομως

agrileza
04-09-2009, 23:40
Καλησπερα, θελω να μου λυσετε και εμενα ενα προβληματακι που εχω.
εχω ενα 700αρακι και τωρα τελευταια μου σβηνει νομιζα επειδη το ειχα στο αυτοματο οτι εκανε προβλημα εκει,το γυρισα σειριακο και ειχε να μου το παρουσιασει καιρο και χθεσ που γυρνουσα σπιτι μου εσβησε παλι....και μετα πατιναρε δν πηγαινε τι συμβαινει????
αν μπορει καποιος να με βοηθησει....THANKS

agrileza
05-09-2009, 10:33
και εγω παιδια το ιδιο προβλημα εχω αλλα δεν πειραζω το κλειδι καθολου τι λετε να συμβανει,???το πηγα συνεργειο το βαλε στο διαγνωστικο και δεν βρηκε τιποτα...

MIZERO ROADSTER
05-09-2009, 15:05
και εμενα μου εσβηνε αλλα αμα δεν το βγαζει το διαγνωστικο μαλλον εχει καποιο προβλημα καποιο καλωδιο που παει στη sam εγω το εχω ακομα ....το προβλημα και οταν πεφτει σε λακουβα ή τρανταχτει σβήνει λεσ και εσβησες με το κλειδι ή βγαζει μια κατω παυλα αμα εχω μεσα ταχητιτα ....:a42:

sthouas
06-09-2009, 09:25
Δοκιμάστε να καθαρίσετ την πεταλούδα!
Το δικό μου οταν έσβησε κανα 2 φορές αυτο έφταιγε :a04:

agrileza
06-09-2009, 13:14
Δοκιμάστε να καθαρίσετ την πεταλούδα!
Το δικό μου οταν έσβησε κανα 2 φορές αυτο έφταιγε :a04:
Eυχαριστω φιλε θα το δοκιμασω και θα σου πω...

djvolis
06-09-2009, 15:25
μαλλον ηλεκτρολογικο ειναι το προβλημα, και οχι απο την πεταλουδα..
οταν σβηνει οι ενδειξεις ειναι ολες οκ?

agrileza
15-09-2009, 16:41
μαλλον ηλεκτρολογικο ειναι το προβλημα, και οχι απο την πεταλουδα..
οταν σβηνει οι ενδειξεις ειναι ολες οκ? οχι μου βγαζει μια παυλα στο καντραν...

MIZERO ROADSTER
15-09-2009, 19:32
η μια παυλα ειναι κακη επικοιονια sam με meg τους δυο εγκεφαλους ....ειναι καθαρα ηλεκτρολογικο κοιτα την καλοδιωση στη sam και εμενα αυτο ειναι :a39:

mysmart.gr
16-09-2009, 07:12
Καλησπερα, θελω να μου λυσετε και εμενα ενα προβληματακι που εχω.
εχω ενα 700αρακι και τωρα τελευταια μου σβηνει νομιζα επειδη το ειχα στο αυτοματο οτι εκανε προβλημα εκει,το γυρισα σειριακο και ειχε να μου το παρουσιασει καιρο και χθεσ που γυρνουσα σπιτι μου εσβησε παλι....και μετα πατιναρε δν πηγαινε τι συμβαινει????
αν μπορει καποιος να με βοηθησει....THANKS

Για μηχανισμος συμπλεξης μαλλον πας,η ρυθμιση η αντικατασταση