Αποτελέσματα 1 μέχρι 4 από 4

Θέμα: προβλημα με smart 2004 62 hp

  1. #1
    Ημ. Εγγραφής
    Jul 2004
    Τοποθεσία
    ΣΠΑΤΑ
    Ηλικία
    41
    Μηνύματα
    3
    Δύναμη Φήμης
    0

    Question προβλημα με smart 2004 62 hp

    καλησπερα.εχετε κατι υπ'οψιν σας σχετικα με τα παρακατω συμπτωματα σε smart
    1)3 παυλες στην ενδειξη κιβωτιου ταχυτητων
    2)αναμενη η ενδειξη abs και η ενδειξη βλαβης(το αυτοματο φρενο δεν δουλευει)
    3)(κουλο)παρατηρησα οτι οταν παταω τα φρενα αναβει η μεσαια σκαλα και τα φωτα του ταμπλο.
    please αν γνωριζετε κατι βοηθατε.
    kostaras

  2. #2
    Ημ. Εγγραφής
    Jun 2006
    Τοποθεσία
    Crete
    Ηλικία
    51
    Μηνύματα
    693
    Δύναμη Φήμης
    318

    Απάντηση: προβλημα με smart 2004 62 hp

    Παράθεση Αρχικά καταχωρημένο από fragus79 Εμφάνιση Μηνύματος
    καλησπερα.εχετε κατι υπ'οψιν σας σχετικα με τα παρακατω συμπτωματα σε smart
    1)3 παυλες στην ενδειξη κιβωτιου ταχυτητων
    2)αναμενη η ενδειξη abs και η ενδειξη βλαβης(το αυτοματο φρενο δεν δουλευει)
    3)(κουλο)παρατηρησα οτι οταν παταω τα φρενα αναβει η μεσαια σκαλα και τα φωτα του ταμπλο.
    please αν γνωριζετε κατι βοηθατε.


    1. πιθανή βλάβη στο κιβώτιο, ή /και συμπλέκτη
    2. πιθανή βλάβη στο ESP, ή μειωμένη σάθμη υγρων φρένων
    3...........................

    κάνε έναν έλεγχο στον εγκέφαλο, και θα μάθεις τα πάντα.......
    όλα διορθώνονται, μην ανησυχεις !!

  3. #3

    Απάντηση: προβλημα με smart 2004 62 hp

    Αλλαξες λαμπα πισω στο φαναρι κ δεν εχει πατησει σωστα,η εχει λιωσει το ενα ποδαρακι κ βραχυκλωνει οταν πατας φρενο,κ αναβουν τα πορειας,τοτε βγαζει 3 παυλες!Αντικαταστησε μια απο τις λαμπες στοπ πισω,για να δεις ποια αναψε τα πορειας κ καποια θα αναβει ποιο εντονα..Αυτο ειναι το προβλημα
    Known as ChridO
    423kg/.......hp
    Max Accel: 0,6g's,0-100km/h in 7.8sec
    Max Velocity:197,28kmph
    402,3m at 14,3s@197,18kmph

  4. #4
    Ημ. Εγγραφής
    Jul 2004
    Τοποθεσία
    ΣΠΑΤΑ
    Ηλικία
    41
    Μηνύματα
    3
    Δύναμη Φήμης
    0

    Απάντηση: προβλημα με smart 2004 62 hp

    Παράθεση Αρχικά καταχωρημένο από ChridO Εμφάνιση Μηνύματος
    Αλλαξες λαμπα πισω στο φαναρι κ δεν εχει πατησει σωστα,η εχει λιωσει το ενα ποδαρακι κ βραχυκλωνει οταν πατας φρενο,κ αναβουν τα πορειας,τοτε βγαζει 3 παυλες!Αντικαταστησε μια απο τις λαμπες στοπ πισω,για να δεις ποια αναψε τα πορειας κ καποια θα αναβει ποιο εντονα..Αυτο ειναι το προβλημα
    μαλλον εχεις δικιο γιατι μολις αναψα τα φωτα μου εβγαλε τις συγκεκριμενες ενδειξεις.thanks θα το τσεκαρω
    kostaras

Πληροφορίες Θέματος

Χρήστες που βλέπουν αυτό το θέμα

Υπάρχου 1 χρήστες που βλέπουν αυτό το θέμα. (0 μέλη και 1 επισκέπτες)

Παρόμοια Θέματα

  1. Αναβαθμιση σε Smart 600 του 2004
    Από Rapsos13 στο forum Μηχανικές Βελτιώσεις
    σχόλια: 25
    Τελευταίο μήνυμα: 13-01-2010, 13:12
  2. ΣΥΝΑΝΤΗΣΗ 1-07-2004 (HMITEΛΙΚΟΣ EURO 2004)
    Από gavanos στο forum Φωτογραφίες
    σχόλια: 12
    Τελευταίο μήνυμα: 05-07-2004, 16:33

Σελιδοδείκτες

Σελιδοδείκτες

Δικαιώματα Δημοσίευσης

  • Δε μπορείτε να δημοσιεύσετε νέα μηνύματα
  • Δε μπορείτε να δημοσιεύετε απαντήσεις
  • Δε μπορείτε να δημοσιεύσετε επισυναπτόμενα αρχεία
  • Δε μπορείτε να επεξεργαστείτε τα μηνύματα σας
  •  
  • BB code είναι σε λειτουργία
  • Smilies είναι σε λειτουργία
  • [IMG] κώδικας είναι σε λειτουργία
  • [VIDEO] code is σε λειτουργία
  • HTML Κώδικας είναι σε λειτουργία