Αποτελέσματα 1 μέχρι 13 από 13

Θέμα: Τρελο προβλημα (με ηλεκτρολογικα?)

  1. Τρελο προβλημα (με ηλεκτρολογικα?)

    Καλησπερα,
    εχω ενα roadster 62 και εχω το εξης προβλημα: πριν απο 3-4 μερες μετα απο μια διαδρομη ~25km (που ειναι συνηθες γιατι μενω μακρια απο την Αθηνα και κατεβαινω καθημερινα) σταματησα και περιμενα καπου με αναμμενη τη μηχανη. Μολις πηγα να ξεκινησω εγινε το εξης:
    πατουσα γκαζι και ανεβαζε στροφες αλλα δεν προχωρουσε. και ξαφνικα εκανε ενα μπαμ και πεταγοταν μπροστα, και μετα παλι το ιδιο. Το ιδιο και με την οπισθεν. Τα επαιξα λιγο, το εσβησα, κοιταξα απο κατω να δω αν σταζει τιποτα, ολα κομπλε και η θερμοκρασια στους 80. Το σβηνω, το ξαναναβω και πηγαινε μια χαρα. Σαν να μην υπηρχε προβλημα. Λεω οκ, αστο και βλεπουμε.
    Μετα απο 2 μερες και παλι μετα απο διαδρομη αναλογης αποστασης, περιμενα με αναμμενη τη μηχανη και μολις ξεκινησα εκανε ενα-δυο περιεργα σαν το παραπανω, αλλα δεν το μετακινησα πολυ, (πηγα να παρκαρω). Αμεσως μετα εσβησε μονο του (πραγμα το οποιο δεν το εχει ξανακανει ποτε) και ενω το κλειδι ηταν στη δεξια θεση, το γυρισα 2-3 φορες προς τα δεξια για να εκκινησει ο κινητηρας αλλα δεν εκανε το παραμικρο. Ουτε η μιζα δουλευε. Μετα γυρισα το κλειδι τερμα αριστερα και δοκιμασα να το ξανααναψω και ολα κομπλε παλι. Το παρκαρα και μετα απο 2 ωρες που γυρισα και το πηρα δουλευε μια χαρα παλι.
    Τι μπορει να ειναι αυτο;
    Πριν απο κανα 10ημερο το ειχα παει για σερβις 90.000km, λετε να καναν τιποτα αυτοι εκει περα;

    Επισης εχω αλλη μια ερωτηση: εκτος απο τα οφισιαλ σερβισαδικα στην Εθνικη και στη Γλυφαδα, υπαρχει κανας αλλος που να ειναι λιγακι πιο σοβαρος στη δουλεια του;

  2. #2

    Απάντηση: Τρελο προβλημα (με ηλεκτρολογικα?)

    Πριν στο ξανακανει για δευτερη φορα, η αποδοση του πως ηταν? ιδια ή λιγο πιο πεσμένη?
    ψαξε στα SmartοΜαγαζιά να δεις και για εξουσιοδοτημενο αλλα και εξειδικευμένο επισκευαστη σμαρτ.
    για να διευκολυνθει η αποφαση δες και στις Αντιπροσωπείες - Συνεργεία
    ...η γνώση είναι δύναμη...
    ---roadster coupe 1000 B---

  3. Απάντηση: Τρελο προβλημα (με ηλεκτρολογικα?)

    Παράθεση Αρχικά καταχωρημένο από djvolis Εμφάνιση Μηνύματος
    Πριν στο ξανακανει για δευτερη φορα, η αποδοση του πως ηταν? ιδια ή λιγο πιο πεσμένη?
    Ιδια ακριβως. Σα να μην ειχε συμβει το παραμικρο. Επισης ενα αλλο περιεργο, το οποιο δεν ξερω αν συσχετιζεται καπως με το προβλημα, ειναι το εξης περιστατικο που συνεβη 1,5 μηνα πριν περιπου. Εκει που περιμενα ενα φιλο μες στο αυτοκινητο με αναμμενη τη μηχανη (γιατι παντα συμβαινουν αυτα οταν περιμενω με αναμμενη τη μηχανη;, χωρις κανενα προφανη λογο και εκει που η θερμοκρασια ηταν στους 90παρα, αρχισε να ανεβαινει πολυ γρηγορα σαν τρελη και το εσβησα λιγο πριν φτασει τους 120 και τερματισει η ενδειξη.
    Δεν ειχε προηγηθει τιποτα περιεργο και η οδηγηση μου ηταν η συνιθισμενη.
    Κατεβηκα να ανοιξω πισω να δω τι παιζει με το ψυγειο και με το που το ανοιξα, (βιαστηκα λιγο και ξεχυλισε καπως το νερο), ειδα οτι δεν υπηρχε διαρροη και το εκλεισα. Αμεσως οταν το ξανααναψα η θερμοκρασια στην ενδειξη εφτασε τους 80 και δεν τους περασε. Απο τοτε μεχρι και σημερα, και ενω παλιοτερα η μεση θερμοκρασια υπο την οποια λειτουργουσε το αυτοκινητο ηταν 90, τωρα φτανει τους 80 και δεν ανεβαινει ποτε παραπανω.

    Δεν ξερω αν εχει σχεση με αυτο το προβλημα και, οτνα συνεβη, το εξελαβα ως θετικο. Οτι δηλαδη παλιοτερα ειχε προβλημα και κατι εγινε και τωρα ειναι ενταξει.

    Τελος παντων αν εχετε καμια ιδεα πριν παω στον συνεργειά για το τι φταιει, θα το εκτιμησω..
    θενξ

  4. #4

    Απάντηση: Τρελο προβλημα (με ηλεκτρολογικα?)

    σχετικα με την θερμοκρασία ,είτε θες εξαερωση ειτε εφαγε φρικη ο αισθητηρας/θερμοστατης...
    τωρα για το αλλο ...πας για δισκο...με 90000 που εχεις ειναι αναμενόμενο(αν και το μπαμ --αν ηταν ηχητικό-- δε μπορω να εξηγησω αλλα τεσπα)
    Τελευταία επεξεργασία από djvolis; 14-02-2008 στις 15:54
    ...η γνώση είναι δύναμη...
    ---roadster coupe 1000 B---

  5. Απάντηση: Τρελο προβλημα (με ηλεκτρολογικα?)

    Οχι δεν ηταν ηχητικο, μπαμ εννοω οτι ενω εδινε πατωντας γκαζι και ανεβαζε στροφες, δεν κουνιοταν και μετα ξαφνικα πεταγοταν μπροστα..

  6. #6
    Ημ. Εγγραφής
    Jul 2003
    Τοποθεσία
    Κηφισια
    Ηλικία
    99
    Μηνύματα
    4.871
    Δύναμη Φήμης
    293

    Απάντηση: Τρελο προβλημα (με ηλεκτρολογικα?)

    Το ενα ειναι η ρυθμιση η μηχανισμος συμπλεκτη η συμπλεκτης,το αλλο δεν θα στο κανει συχνα, πολλα roadster την παθαινουν,πατα λιγο γκαζι κ θα κατεβει κατευθειαν
    Known as ChridO
    423kg/.......hp
    Max Accel: 0,6g's,0-100km/h in 7.8sec
    Max Velocity:197,28kmph
    402,3m at 14,3s@197,18kmph

  7. #7
    Ημ. Εγγραφής
    May 2005
    Τοποθεσία
    Π.ΦΑΛΗΡΟ
    Ηλικία
    37
    Μηνύματα
    1.247
    Δύναμη Φήμης
    194

    Απάντηση: Τρελο προβλημα (με ηλεκτρολογικα?)

    Να αναφέρω κάτι παρόμοιο που έπαθα πριν ένα μήνα περίπου...μπορεί να βοηθήσει.Σταματημένος σε φανάρι,πατώντας ελαφρά γκάζι για να ξεκινήσω,το αυτοκινητο έδειχνε να μπερδεύεται,άκουγα ένα γκουπ,έτρωγα μια κλωστιά από τη μηχανή και ο κινητήρας έσβηνε.Αυτό το έκανε 4 φορές και την επόμενη,παρόλο που γύρναγα το κλειδί δεν έπαιρνε μπροστά.Αφού μετά από μερικές προσπάθειες πήρε,δεν μπορούσε να βάλει καμία ταχύτητα.Τελικά έφταιγε ο ενεργοποιητής του συμπλέκτη,ο οποίος και αλλάχτηκε,αφού μεταφέρθηκε το αυτοκίνητο με γερανό στο συνεργείο.
    Για να είσαι σίγουρος και να μην τρέχεις στην περίπτωση που δεν έχεις οδική βοήθεια,καλό θα ήταν να το κοιτάξεις τώρα που μπορείς.
    Jezza for Roadster : "a mid-engined,rear wheel drive,turbocharged,convertible Mercedes-Benz"
    M.P. έφυγες νωρίς

    Pull me under,pull me under,I'm not afraid.

  8. #8
    Ημ. Εγγραφής
    Apr 2005
    Τοποθεσία
    Salonica
    Ηλικία
    37
    Μηνύματα
    158
    Δύναμη Φήμης
    167

    Απάντηση: Τρελο προβλημα (με ηλεκτρολογικα?)

    Yποψιάζομαι, επειδή λες ότι προσπαθούσες να βάλεις μπροστά και δεν έπαιρνε, ότι μπορεί να έχει χαλάσει ο διακόπτης της μίζας. Όπως πιθανώς θα ξέρεις, αν κρατάς το διακόπτη γυρισμένο,ενώ το αυτοκίνητο λειτουργεί, τότε δεν ξεκινάει.
    Οπότε μπορεί να βραχυκύκλωνε κατά διαστήματα και όταν σταματούσε το βραχυκύκλωμα (σαν να άφηνες το κλειδί), να σου έκανε αυτό το πέταγμα μπροστά. Και όταν πάλι προσπαθούσες να το βάλεις μπροστά να μην λειτουργούσε κανονικά...
    Δεν νομίζω να είναι ο ενεργοποιητής του συμπλέκτη γιατί σε αυτή την περίπτωση θα έκανε μπερδέματα. Όχι να μην λειτουργεί καθόλου.Αλλά πάλι ποτέ δεν ξέρεις...
    Το SMART είναι ΙΔΕΑ...

  9. Απάντηση: Τρελο προβλημα (με ηλεκτρολογικα?)

    Να πω μονο οτι μου το ξανακανε, αυτη τη φορα ημουν στο φαναρι στην Κατεχακη για Κοκκινοπουλου.
    Το εσβησα και μετα καμια 15αρια φορες γυρνουσα το κλειδι και δε μιζαρε καν. Μετα ξεκινησε αλλα παλι τα ιδια, πατουσα γκαζι, ανεβαζε στροφες και δεν προχωρουσε, μεχρι καποιο σημειο που πεταγοταν και μετα ξανα τα ιδια. Τελος παντων με τα πολλα καταφερα να το ξεκινησω και να προχωρησει κανονικα, αλλα μετα απο λιγο αναψε το λαμπακι της μηχανης (το κιτρινο). Εκει το αφησα και πηρα οδικη βοηθεια.
    Εννοειται οτι στο Λαϊνοπουλο δε θα με ξαναδουνε, οποτε πηρα την ΕΚΚΑ και με τα πολλα το αφησα εκει. Ηταν πολυ θετικο το γεγονος οτι ηρθαν 3 μηχανικοι και ακουγαν τι τους ελεγα για το προβλημα πολυ προσεκτικα. Μαλιστα, μετα μαζευα τα πραγματα που ηθελα να παρω μαζι μου απο το αυτοκινητο και τους ακουσα που μιλουσαν μεταξυ τους και ηδη εξεταζαν τις περιπτωσεις και τα αιτια της βλαβης, προτεινοντας ο ενας στον αλλο διαφορετικες προσεγγισεις, χωρις ομως να το κανουν επιτηδες για να τους ακουσω. Γενικως ηταν ευγενεστατοι σε ολα και ξερω οτι δεν κολλαει σε αυτο το thread αλλα απλως το λεω. Το καλυτερο ηταν οτι στο τηλεφωνο με ρωτησαν σε ποιο συνεργειο το πηγαινα μεχρι τοτε και οταν τους ειπα οτι το πηγαινα Λαινοπουλο Κηφισια, γελασαν στην κυριολεξια!!

    Αυτα. Απο Δευτερα θα ξερω τι γινεται και θα σας πω.

  10. #10
    Ημ. Εγγραφής
    Jul 2003
    Τοποθεσία
    Κηφισια
    Ηλικία
    99
    Μηνύματα
    4.871
    Δύναμη Φήμης
    293

    Απάντηση: Τρελο προβλημα (με ηλεκτρολογικα?)

    Οι κυριοι μηχανικοι της ΕΚΚΑ δουλευαν παλιοτερα στο Λαινοπουλο.Μηχανισμος συμπλεξης στη χειροτερη εφοσον μπει κ ρυθμιστει κ δειξει ποσοστο συμπλεξης πολυ μικρο,τοτε συμπλεκτης επιπλεον
    Known as ChridO
    423kg/.......hp
    Max Accel: 0,6g's,0-100km/h in 7.8sec
    Max Velocity:197,28kmph
    402,3m at 14,3s@197,18kmph

  11. Απάντηση: Τρελο προβλημα (με ηλεκτρολογικα?)

    Δε με χαλασε κοινως, ε; Λογω χιλιομετρων αυτο;

  12. #12

    Απάντηση: Τρελο προβλημα (με ηλεκτρολογικα?)

    Τα off topic posts διαγράφηκαν. Παρακαλώ να μείνουμε στο θέμα μας.


  13. #13
    Ημ. Εγγραφής
    Dec 2007
    Τοποθεσία
    ΚΕΡΑΤΣΙΝΙ
    Ηλικία
    31
    Μηνύματα
    24
    Δύναμη Φήμης
    134

    Απάντηση: Τρελο προβλημα (με ηλεκτρολογικα?)

    Παράθεση Αρχικά καταχωρημένο από appleseed Εμφάνιση Μηνύματος
    Καλησπερα,
    εχω ενα roadster 62 και εχω το εξης προβλημα: πριν απο 3-4 μερες μετα απο μια διαδρομη ~25km (που ειναι συνηθες γιατι μενω μακρια απο την Αθηνα και κατεβαινω καθημερινα) σταματησα και περιμενα καπου με αναμμενη τη μηχανη. Μολις πηγα να ξεκινησω εγινε το εξης:
    πατουσα γκαζι και ανεβαζε στροφες αλλα δεν προχωρουσε. και ξαφνικα εκανε ενα μπαμ και πεταγοταν μπροστα, και μετα παλι το ιδιο. Το ιδιο και με την οπισθεν. Τα επαιξα λιγο, το εσβησα, κοιταξα απο κατω να δω αν σταζει τιποτα, ολα κομπλε και η θερμοκρασια στους 80. Το σβηνω, το ξαναναβω και πηγαινε μια χαρα. Σαν να μην υπηρχε προβλημα. Λεω οκ, αστο και βλεπουμε.
    Μετα απο 2 μερες και παλι μετα απο διαδρομη αναλογης αποστασης, περιμενα με αναμμενη τη μηχανη και μολις ξεκινησα εκανε ενα-δυο περιεργα σαν το παραπανω, αλλα δεν το μετακινησα πολυ, (πηγα να παρκαρω). Αμεσως μετα εσβησε μονο του (πραγμα το οποιο δεν το εχει ξανακανει ποτε) και ενω το κλειδι ηταν στη δεξια θεση, το γυρισα 2-3 φορες προς τα δεξια για να εκκινησει ο κινητηρας αλλα δεν εκανε το παραμικρο. Ουτε η μιζα δουλευε. Μετα γυρισα το κλειδι τερμα αριστερα και δοκιμασα να το ξανααναψω και ολα κομπλε παλι. Το παρκαρα και μετα απο 2 ωρες που γυρισα και το πηρα δουλευε μια χαρα παλι.
    Τι μπορει να ειναι αυτο;
    Πριν απο κανα 10ημερο το ειχα παει για σερβις 90.000km, λετε να καναν τιποτα αυτοι εκει περα;

    Επισης εχω αλλη μια ερωτηση: εκτος απο τα οφισιαλ σερβισαδικα στην Εθνικη και στη Γλυφαδα, υπαρχει κανας αλλος που να ειναι λιγακι πιο σοβαρος στη δουλεια του;

    Αν ειχες κανει full service σε οφισιαλ επρεπε κανονικα στις παρατηρησεις να σου γραψουν αν βρηκαν κατι αλλο στο αμαξι που πρεπει να αλλαχτει ή να φτιαχτει.Κοιταξες το τιμολογιο που σου δωσανε? (υποτιθεται οτι το ψυριζουν)
    Εγω στη θεση σου θα τους επαιρνα φανερα ενοχλημενη τηλεφωνο αφου δεν με ειχαν ενημερωσει για καμμια επιπλεον δυσλειτουργια.Γενικα ομως δεν εχω ξανακουσει κατι παρεμφερει για roadster για να σε βοηθησω.Αν θες πεσ μας που εκανες το service.

Πληροφορίες Θέματος

Χρήστες που βλέπουν αυτό το θέμα

Υπάρχου 1 χρήστες που βλέπουν αυτό το θέμα. (0 μέλη και 1 επισκέπτες)

Παρόμοια Θέματα

  1. ΗΛΕΚΤΡΟΛΟΓΙΚΑ
    Από sokratis petritsis στο forum Τεχνικά Θέματα
    σχόλια: 3
    Τελευταίο μήνυμα: 12-05-2008, 09:25
  2. το ΤΡΕΛΟ !!!!!!!!!!!!!!!!!!!!!!!!!
    Από Lambros στο forum Smart Γενικά
    σχόλια: 22
    Τελευταίο μήνυμα: 01-11-2006, 09:22
  3. ENA ΤΡΕΛΟ ΤΡΕΛΟ SITE....
    Από Lambros στο forum Γενικά Θέματα
    σχόλια: 6
    Τελευταίο μήνυμα: 20-10-2004, 12:35

Σελιδοδείκτες

Σελιδοδείκτες

Δικαιώματα Δημοσίευσης

  • Δε μπορείτε να δημοσιεύσετε νέα μηνύματα
  • Δε μπορείτε να δημοσιεύετε απαντήσεις
  • Δε μπορείτε να δημοσιεύσετε επισυναπτόμενα αρχεία
  • Δε μπορείτε να επεξεργαστείτε τα μηνύματα σας
  •  
  • BB code είναι σε λειτουργία
  • Smilies είναι σε λειτουργία
  • [IMG] κώδικας είναι σε λειτουργία
  • [VIDEO] code is σε λειτουργία
  • HTML Κώδικας είναι σε λειτουργία